+4

No item Python WSGI

AndreVT 3 years ago • updated by Евгений Старцев 8 months ago 2
Why I have no item Python WSGI ?
I did everything according to instructions.
How to add Python WSGI in this place?

Me too has this problem... how can get this option?


Thx

+1

Hello!

Try this:

apt-get install ajenti-v-python-gunicorn

Then reboot your system.


This works on Debian 8.7.